Comment tester qu’une cellule est comprise entre deux valeurs sous Excel ?

0
177

Avec cet exemple nous allons contrôler que la valeur d’une cellule Excel est comprise entre deux seuils.

Nous voulons vérifier ici que les cellules de la colonne A sont comprise entre 8 et 15.

=SI(ET(A1>8;A1<15);VRAI;FAUX)
Formule permettant de savoir si la valeur de la cellule est comprise entre 8 et 15

LAISSER UNE REPONSE

Please enter your comment!
Please enter your name here